8 GTK 3.6 Compatible Themes Available In PPAs For Ubuntu 12.10

GTK themes need to be updated to work with each new major GTK version, and because of this, some beautiful themes available for GTK 3.2 or 3.4 like Zukitwo and others, don't work with the latest GTK 3.6 available in Ubuntu 12.10 and other Linux distributions.
There are, however, a few cool themes which work with the latest stable GNOME / GTK (3.6). Below you'll find 8 GTK3.6 compatible themes which are available in PPAs / repositories for Ubuntu 12.10 and work with both GNOME Shell and Unity.